<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://izsvijetaboljihmogucnosti.t.ht.hr/xmlrpc.php">
        <title>Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku" />
<meta property="og:description" content="&#8220;Bill Gates danas ne može imati bolji mobitel od vas”. Tu je rečenicu, pišući o utjecaju tehnologije na jednakost prilika u društvu, nedavno na Facebooku objavio Nenad Bakić. S tim poduzetnikom, investitorom i čovjekom koji je s Hrvatskim Telekomom kreirao prvi STEM kurikulum za izvannastavne aktivnosti kroz rad Instituta za razvoj i inventivnost mladih (IRIM), &hellip;" />
<meta property="og:url" content="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/" />
<meta property="og:site_name" content="Iz svijeta boljih mogućnosti" />
<meta property="article:tag" content="hrvatski telekom" />
<meta property="article:tag" content="iz svijeta boljih mogućnosti" />
<meta property="article:tag" content="nenad bakić" />
<meta property="article:tag" content="tehnologija" />
<meta property="article:section" content="Stem" />
<meta property="article:published_time" content="2019-06-06T20:06:35+00:00" />
<meta property="article:modified_time" content="2019-06-06T20:27:18+00:00" />
<meta property="og:updated_time" content="2019-06-06T20:27:18+00:00" />
<meta property="fb:app_id" content="2308172766168278" />
<meta property="og:image" content="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1.jpg" />
<meta property="og:image:secure_url" content="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1.jpg" />
<meta property="og:image:width" content="1851" />
<meta property="og:image:height" content="1176" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Bill Gates danas ne može imati bolji mobitel od vas”. Tu je rečenicu, pišući o utjecaju tehnologije na jednakost prilika u društvu, nedavno na Facebooku objavio Nenad Bakić. S tim poduzetnikom, investitorom i čovjekom koji je s Hrvatskim Telekomom kreirao prvi STEM kurikulum za izvannastavne aktivnosti kroz rad Instituta za razvoj i inventivnost mladih (IRIM), [&hellip;]" />
<meta name="twitter:title" content="Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku" />
<meta name="twitter:image" content="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#organization","name":"Hrvatski Telekom","url":"https://izsvijetaboljihmogucnosti.t.ht.hr/","sameAs":[]},{"@type":"WebSite","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#website","url":"https://izsvijetaboljihmogucnosti.t.ht.hr/","name":"Iz svijeta boljih mogu\u0107nosti","publisher":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://izsvijetaboljihmogucnosti.t.ht.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#webpage","url":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/","inLanguage":"hr","name":"Tehnologija svima daje jednake \u0161anse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku","isPartOf":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#website"},"image":{"@type":"ImageObject","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#primaryimage","url":"https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1.jpg","width":1851,"height":1176},"primaryImageOfPage":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#primaryimage"},"datePublished":"2019-06-06T20:06:35+00:00","dateModified":"2019-06-06T20:27:18+00:00"},{"@type":"Article","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#article","isPartOf":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#webpage"},"author":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/author/miran/#author"},"headline":"Tehnologija svima daje jednake \u0161anse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku","datePublished":"2019-06-06T20:06:35+00:00","dateModified":"2019-06-06T20:27:18+00:00","commentCount":0,"mainEntityOfPage":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#webpage","publisher":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#organization"},"image":{"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/#primaryimage"},"keywords":"hrvatski telekom,iz svijeta boljih mogu\u0107nosti,nenad baki\u0107,tehnologija","articleSection":"Stem"},{"@type":["Person"],"@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/author/miran/#author","name":"miran","image":{"@type":"ImageObject","@id":"https://izsvijetaboljihmogucnosti.t.ht.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/71753b1665ca3dbe6fff8383ef3e50c1?s=96&d=mm&r=g","caption":"miran"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iz svijeta boljih mogućnosti &raquo; Kanal" href="https://izsvijetaboljihmogucnosti.t.ht.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iz svijeta boljih mogućnosti &raquo; Kanal komentara" href="https://izsvijetaboljihmogucnosti.t.ht.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iz svijeta boljih mogućnosti &raquo; Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku Kanal komentara" href="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/izsvijetaboljihmogucnosti.t.ht.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='nunito-sans-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A900&#038;subset=latin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='source-serif-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600&#038;display=swap&#038;subset=latin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick.css-css'  href='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/scripts/slick/slick.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme.css-css'  href='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/scripts/slick/slick-theme.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gnext-styles-css'  href='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/style.css?ver=47634.44' type='text/css' media='all' />
<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/plugins/wp-retina-2x/js/retina-cookie.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/scripts/slick/slick.js?ver=47634.44'></script>
<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/scripts/functions.js?ver=47634.44'></script>
<link rel='https://api.w.org/' href='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://izsvijetaboljihmogucnosti.t.ht.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://izsvijetaboljihmogucnosti.t.ht.hr/?p=210' />
<link rel="alternate" type="application/json+oembed" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F&#038;format=xml" />
<link rel="icon" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/favicon.ico" />
<meta name="msapplication-TileImage" content="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/favicon.ico" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60611577-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60611577-3');
</script>


</head>

<body class="post-template-default single single-post postid-210 single-format-standard gnext-no-cookie" id="top">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.3&appId=2308172766168278&autoLogAppEvents=1"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '609756306212492');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=609756306212492&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<div class="main-container">

    <img class="break-pattern-2" src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/media/break_pattern2.png"/>

                <div class="navbar">
                <div class="top-menu">
                    <div class="container">
                        <div class="menu-gornji-izbornik-container"><ul id="menu-gornji-izbornik" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/HrvatskiTelekom">Facebook</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://www.instagram.com/hrvatski.telekom/">Instagram</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/user/HrvatskiTelekom">Youtube</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="https://www.linkedin.com/company/hrvatski-telekom">Linkedin</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="https://www.hrvatskitelekom.hr/webresources/pdf/Politika%20za%C5%A1tite%20privatnosti.pdf">Zaštita privatnosti</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.t.ht.hr/kolacici-pravila">Kolačići</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://www.hrvatskitelekom.hr/podrska/privole-gdpr">Privole GDPR</a></li>
</ul></div>                    </div>
                </div>
                <div class="main-navbar">
                    <div class="container flex">
                        <div class="logo-area flex">
                            <a href="https://izsvijetaboljihmogucnosti.t.ht.hr">
                                <h3 class="logo-txt"><span>Iz svijeta boljih</span> mogućnosti</h3>
                            </a>
                            <a href="https://www.hrvatskitelekom.hr/" target="_blank">
                                <img src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/media/ht-logo.svg" class="logo-ht"/>
                            </a>
                        </div>
                        <div class="main-menu">
                                                    </div>
                    </div>
                </div>
            </div>
        
    <div class="container">

<article class="single-container">

    
            <div class="single-head">
                <h3 class="overtitle">
                    NENAD BAKIĆ                </h3>
                <h1 class="title">
                    Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku                </h1>
                <h2 class="undertitle">Poznati poduzetnik, ulagač i filantrop o važnosti tehnologije za razvoj hrvatskog društva</h2>
            </div>
            <div class="thumb">
                <img   src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1-1851x1080.jpg" class="attachment-thumb-single size-thumb-single wp-post-image" alt="" />            </div>

            <div class="single-content">
                <div class="line"></div>
                <div class="photographer container">Vjekoslav Skledar</div>                    <div class="perex">
                        Društvo u kojem svi posjeduju vještine korištenja tehnologije i ne zaostaju za svijetom koji se neprestano mijenja je društvo kojem težimo. Ono se brine o edukaciji djece i priprema ih za poslove budućnosti i omogućuje svim generacijama obrazovanje kako bi pratili pozitivne promjene u digitalnom svijetu. Nitko ne smije biti isključen iz mogućnosti digitalnog svijeta koji svakodnevni život čini boljim. 
                    </div>
                                <div class="article-content">
                    <div class="share">
    <span>Podijeli:</span>
<a class="fb" href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/"
        onclick="FB.ui({ method: 'share', href: 'https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/'}, function(response){}); return false;"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F&text=Tehnologija+svima+daje+jednake+%C5%A1anse.+Zamislite+koliko+je+u+Teslino+doba+u+Africi+bilo+genija+koji+nisu+dobili+priliku&url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F&title=Tehnologija+svima+daje+jednake+%C5%A1anse.+Zamislite+koliko+je+u+Teslino+doba+u+Africi+bilo+genija+koji+nisu+dobili+priliku"
       class="in"
       target="_blank"><i class="fa fa-linkedin"></i></a>
</div>

<p>&#8220;Bill Gates danas ne može imati bolji mobitel od vas”. Tu je rečenicu, pišući o utjecaju tehnologije na jednakost prilika u društvu, nedavno na Facebooku objavio Nenad Bakić. S tim poduzetnikom, investitorom i čovjekom koji je s Hrvatskim Telekomom kreirao prvi STEM kurikulum za izvannastavne aktivnosti kroz rad Instituta za razvoj i inventivnost mladih (IRIM), porazgovarali smo o važnosti tehnologije u društvu općenito. Tu svoju zanimljivu tezu o jednakosti, kada je riječ o tehnologiji, malo nam je šire elaborirao.&nbsp;</p>



<p>“Blagostanje obično mjerimo bruto društvenim proizvodom, koji pak ne može dobro izmjeriti napredak u kvaliteti tehnologije. Današnja računala koja nosimo u džepu i dalje nazivamo telefonima, iako je samo jedna od barem tri stotine aplikacija na njima uistinu telefon”, kaže Bakić te dodaje kako su ti naši džepni uređaji neusporedivo jači od bilo kojih računala otprije dvadeset ili trideset godina.&nbsp;</p>



<h2>Razlike u mogućnosti kupnje su se smanjile</h2>



<p>S druge strane, nastavlja Bakić, većini nas to je najvrjedniji uređaj,&nbsp; možda čak važniji i od automobila, iako je ovaj potonji mnogo skuplji. “Najbogatiji ljudi na svijetu gotovo da ne mogu imati bolji mobitel od bilo koga u Hrvatskoj. Realno, razlike u mogućnosti kupovine najvrjednijih stvari su se smanjile. Još veći je utjecaj u nematerijalnom segmentu jer većina najboljih sadržaja, od glazbe, filmova i komunikacije, kroz društvene mreže je besplatna ili vrlo jeftina. Dakle jednako je dostupna većini ljudi u svijetu, a besplatne stvari ne ulaze u BDP”, objašnjava.&nbsp;</p>



<p>Osim dostupnosti svih tih sadržaja na razini pojedinca, govori nam Bakić, za cijelo društvo to znači značajno veće iskorištavanje potencijala ogromnog broja ljudi. “Zamislite kakvu bismo danas imali glazbu, da su u doba Mozarta i Beethovena svi Afrikanci i Azijati imali uvjete kao Europljani? Koliko bi bilo Mozarta diljem svijeta i kakva bi, posljedično tome, glazba bila danas? Koliko je u Teslino doba drugih &#8216;Tesli&#8217; bilo sakriveno u Africi, a da nisu dobili priliku?”, zapitkuje se.</p>



<p>Nenad Bakić već neko vrijeme radi na ideji pretvaranja knjižnica u digitalne centre za djecu i odrasle, između ostalog i zato da bi se digitalna pismenost proširila i među starijim dijelovima stanovništva. “Time, između ostalog, omogućavamo pristup tehnologiji i odraslima, a neki od njih stoje između svoje djece i budućnosti jer ne razumiju tehnologiju i plaše je se. Ovako otklanjamo te strahove. Jer mnogi odrasli ustvari vole nove tehnologije, samo kad im se pokaže. Primjerice, imali smo i vrlo uspješnu radionicu programiranja u jednom domu za starije osobe”, prepričava.</p>



<h2>Hrvatski projekt u švicarskim knjižnicama</h2>



<p>Digitalni centri važni su mu, kaže, i zbog djece. “Budući da je sudjelovanje u aktivnostima IRIM-a dobrovoljno, nisu se sve škole prijavile. Recimo, neki ravnatelj je uhljeb, pa ga nije briga. Htjeli smo nedužnoj djeci omogućiti jednakost prilika, i uočili smo da možemo do njih doći kroz javne knjižnice. U 120 knjižnica širom zemlje sada se nude besplatne radionice programiranja, mikroračunala micro:bit mogu se posuditi kao knjige, mnoge imaju &#8216;makers&#8217; setove za digitalno stvaralaštvo i 3D printere. Tako ih pretvaramo u digitalne razvojne centre kako bi svagdje mogli niknuti neki novi Rimci”.</p>



<figure class="wp-block-image"><img src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic2.jpg" alt="" class="wp-image-211" srcset="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic2.jpg 1840w, https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic2-300x200.jpg 300w, https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic2-768x513.jpg 768w, https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic2-1024x683.jpg 1024w" sizes="(max-width: 1840px) 100vw, 1840px" /></figure>



<p>Koncept edukacije kroz javne knjižnice za sada još spada u avangardu, ali nema, kaže, ni trunku sumnje da će taj model biti široko prihvaćen u Europi i svijetu. “Upravo smo ovaj tjedan najavili da s partnerima, uz financiranje Švicarske konfederacije, pokrećemo taj projekt i u nekim knjižnicama u Švicarskoj”, govori poduzetnik čije je generalno mišljenje da digitalizacija unosi pozitivne promjene u društvo, te da ona fundamentalno mijenja svijet brže i jače nego je to napravila industrijska revolucija.</p>



<p>Široka dostupnost tehnologije, mišljenja je Bakić, utječe na bitna dva polja u društvu, a to su edukacija i biznis. “Ulazne barijere u tehnologiju u edukaciji postale su jako male, tehnologija bogata, a znanje vrlo dostupno i besplatno. U biti, danas dijete u najnerazvijenijim mjestima, ako mu netko omogući opremu i njegovu ustanovu uključi u programe, uz dobrog mentora, može napredovati ravnopravno djeci iz bogatih sredina”, mišljenja je Bakić, no nakon toga, kaže, ostaje jedino pitanje što ta djeca kasnije mogu napraviti.&nbsp;</p>



<h2>Kako Hrvatska može postati jedan od lidera u EU</h2>



<p>“Za uspjeh u biznisu, primjerice startupovima, potreban je razvijen ekosustav koji ne postoji u nerazvijenim sredinama, a nije ni jednostavno replikabilan. Facebook, Google ili Amazon ne mogu nastati u Hrvatskoj. S druge strane, veliki uspjesi jesu mogući, što najbolje pokazuju Infobip i Rimac Automobili”, objašnjava Bakić i dodaje kako njihova velika vidljivost u Hrvatskoj upravo pokazuje činjenicu da su neuobičajeni. “S druge strane, mnoge naše uspješne tehnološke tvrtke u stvari prodaju rad ili uslugu, a nemaju proizvod, koji je multiplikativan i to je tip biznisa koji će i dalje imati dobre prilike u Hrvatskoj, ako ni zbog čega drugoga, onda zbog cijene rada”, zaključuje Bakić.&nbsp;</p>



<p>A što su, prema njemu, najveći tehnološki izazovi i prilike u dolazećem razdoblju? Prilika je u jednostavnosti i dostupnosti obrazovanja, i to moramo iskoristiti u Hrvatskoj kako bismo postali lideri u EU, a EU to mora iskoristiti kako bi ostala konkurentna u svijetu. Jer to je vezano s najvećim izazovom, a to je da će biti jedan ili samo nekoliko pobjednika u najvažnijim tehnologijama, kao što su umjetna inteligencija, samovozeći auti ili roboti.</p>
<div class="tags"><a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tag/hrvatski-telekom/" rel="tag">hrvatski telekom</a>, <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tag/iz-svijeta-boljih-mogucnosti/" rel="tag">iz svijeta boljih mogućnosti</a>, <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tag/nenad-bakic/" rel="tag">nenad bakić</a>, <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tag/tehnologija/" rel="tag">tehnologija</a></div><div class="single-meta flex">
    <div class="share">
    <span>Podijeli:</span>
<a class="fb" href="#" data-social-network="Facebook" data-social-action="share" data-social-target="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/"
        onclick="FB.ui({ method: 'share', href: 'https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/'}, function(response){}); return false;"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F&text=Tehnologija+svima+daje+jednake+%C5%A1anse.+Zamislite+koliko+je+u+Teslino+doba+u+Africi+bilo+genija+koji+nisu+dobili+priliku&url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fizsvijetaboljihmogucnosti.t.ht.hr%2Fnenad-bakic-tehnologija-tesla-prilike-u-africi%2F&title=Tehnologija+svima+daje+jednake+%C5%A1anse.+Zamislite+koliko+je+u+Teslino+doba+u+Africi+bilo+genija+koji+nisu+dobili+priliku"
       class="in"
       target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
    <div class="flex">
        <div class="category">
                    </div>
        <div class="date">
            Autor: Hrvatski Telekom | 
            Datum: 06/06/2019        </div>
    </div>
</div>
                </div>

            </div>

                <div class="article-bg"></div>
    <div class="pattern-blue"></div>
</article>

<div class="more-articles">
    <div class="section-title">
        Još vijesti
    </div>
    <div class="article-grid flex">
        <article class="article-3">
    <div class="thumb">
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/">
            <img   src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/bakic1-400x280.jpg" class="attachment-thumb-3 size-thumb-3 wp-post-image" alt="" />        </a>

    </div>
    <div class="text">
        <h3>
            NENAD BAKIĆ            <div class="line"></div>
        </h3>
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/nenad-bakic-tehnologija-tesla-prilike-u-africi/">
            <h1>Tehnologija svima daje jednake šanse. Zamislite koliko je u Teslino doba u Africi bilo genija koji nisu dobili priliku</h1>
            <p>Poznati poduzetnik, ulagač i filantrop o važnosti tehnologije za razvoj hrvatskog društva</p>
        </a>
    </div>
</article>
<article class="article-3">
    <div class="thumb">
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/znanstvenica-kako-ce-nam-zbog-tehnologije-izgledati-buducnost/">
            <img   src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/biocentar_zoldos-400x280.jpg" class="attachment-thumb-3 size-thumb-3 wp-post-image" alt="" />        </a>

    </div>
    <div class="text">
        <h3>
            VLATKA ZOLDOŠ            <div class="line"></div>
        </h3>
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/znanstvenica-kako-ce-nam-zbog-tehnologije-izgledati-buducnost/">
            <h1>Jedna od vodećih znanstvenica govori kako će nam, zbog tehnologije, izgledati budućnost. Između ostalog, živjet ćemo 150 godina</h1>
            <p>Jedna od najcitiranijih hrvatskih znanstvenica o važnoj simbiozi tehnologije i znanosti</p>
        </a>
    </div>
</article>
<article class="article-3">
    <div class="thumb">
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tehnologija-brise-granice-socijalne-skupine/">
            <img   src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/06/grubisic_tomislav-400x280.jpeg" class="attachment-thumb-3 size-thumb-3 wp-post-image" alt="" />        </a>

    </div>
    <div class="text">
        <h3>
            TOMISLAV GRUBIŠIĆ            <div class="line"></div>
        </h3>
        <a href="https://izsvijetaboljihmogucnosti.t.ht.hr/tehnologija-brise-granice-socijalne-skupine/">
            <h1>Osnivač jedne od najboljih digitalnih agencija objašnjava kako internet briše razlike između socijalnih skupina</h1>
            <p>Jedan od osnivača agencije proglašene najboljom na svijetu o tome kako iz Zagreba konkurira svjetskim igračima</p>
        </a>
    </div>
</article>
    </div>
</div>

    </div> <!-- END container -->
<article class="promo-break">
    <div class="thumb">
        <!-- THUMB FORMAT -> thumb-2 -->
        <img width="1920" height="850" src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/uploads/2019/05/GettyImages-915800040-1920x850.jpg" class="attachment-thumb-2 size-thumb-2" alt="" />        <img class="break-pattern-1" src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/media/break_pattern1.svg"/>
        <img class="break-pattern-2" src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/media/break_pattern2.png"/>
    </div>
    <div class="text">
        <div class="container">
            <h3>
                Pridružite se            </h3>
            <a href="https://www.hrvatskitelekom.hr/svijetboljihmogucnosti" target="_blank">
            <h1>
                Svijet boljih mogućnosti            </h1>
            </a>
            <p>
                Digitalizirat ćemo Hrvatsku i povezati sve s prilikama koje tehnologija pruža već danas, a sve u cilju stvaranja bolje budućnosti za naše društvo            </p>
            <a href="https://www.hrvatskitelekom.hr/svijetboljihmogucnosti" target="_blank" class="btn">Saznaj više</a>
        </div>

    </div>
</article>
<div class="container">
    </div> <!-- END container -->

    <footer>
        <div class="container flex">
            <div class="logo-area">
                <a href="https://izsvijetaboljihmogucnosti.t.ht.hr">
                    <h3 class="logo-txt"><span>Iz svijeta boljih</span> mogućnosti</h3>
                </a>
                <img src="https://izsvijetaboljihmogucnosti.t.ht.hr/wp-content/themes/generacija-next/assets/media/ht-logo.svg" class="logo-ht"/>
            </div>
        </div>
    </footer>
</div> <!-- END main-container -->

<script type='text/javascript' src='https://izsvijetaboljihmogucnosti.t.ht.hr/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</body>
</html>

<!-- Dynamic page generated in 0.077 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-10 08:21:20 -->

<!-- Compression = gzip -->